Problem z 8level WRP-300 WiFi REPEATER

Rozmowy o internecie i budowaniu sieci komputerowych.

Problem z 8level WRP-300 WiFi REPEATER

Postprzez Aleksander92 » 18.08.2016 (Cz) 8:16

Witam wszystkich forumowiczów,

2 dni temu zakupiłem repeater firmy 8level WRP-300, gdyż mam 2 poziomy i sygnał na górę nie dochodzi.
Po utworzeniu nowej sieci jestem w stanie się z nią połączyć jednak cały czas mnie z niej wyrzuca lub po prostu nie działa mi żadna stronka.
Dołączam screen z ustawień Repeater, aby łatwiej rozwiązać ten problem.

Pozdrawiam i za wszelką pomoc dziękuje!
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Aleksander92
NOWY
 
Posty: 1
Dołączył(a): 18.08.2016 (Cz) 8:07
    Windows Chrome

Re: Problem z 8level WRP-300 WiFi REPEATER

Postprzez elizateamo » 13.12.2016 (Wt) 17:29

:hahaha:
elizateamo
NOWY
 
Posty: 1
Dołączył(a): 13.12.2016 (Wt) 16:56
    Windows Chrome

Re: Problem z 8level WRP-300 WiFi REPEATER

Postprzez daniel33 » 19.06.2018 (Wt) 8:59

Nie rozumiem tego komentarza powyżej użytkownika. Dlaczego pan wyśmiewa się z autora tego wątku.

___________________________________________________
Agent ubezpieczeniowy poznan
daniel33
NOWY
 
Posty: 1
Dołączył(a): 19.06.2018 (Wt) 8:56
    Windows XP Chrome

Re: Problem z 8level WRP-300 WiFi REPEATER

Postprzez blankadzin » 13.09.2018 (Cz) 14:38

xxxxx
blankadzin
NOWY
 
Posty: 1
Dołączył(a): 13.09.2018 (Cz) 14:38
    Windows 8 Chrome


Powrót do Internet i sieci komputerowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości